<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sr" lang="sr">
<head>
    <title>Kruševljanke iz konfekcije Zvezda šiju za Francuze | Glas javnosti</title>
	<meta http-equiv="Content-language" content="sr" />
	<meta name="Description" content="Glas javnosti - Mi ne ulepsavamo stvarnost" />
	<meta name="Keywords" content="Tadic,Dinkic,Tomislav,Aleksandar Vucic,Dacic,Ivica Dacic,Sudjenje,Crna Gora,Vojislav,Hag,Obama,Kosovo,Pregovori,Srbija,DS,DSS,G17,SRS,SPS,Radikali,srpski,izbori,radovan karadzic,ratko mladic,jelena karleusa,seka,sapic,strajk,vaterpolo,zvezda,partizan,reprezentacija,selekcija,NBA,Fudbal,Kosarka,Ivanovic,Djokovic,Tipsarevic,Vujosevic,FMP,Hemofarm,Vojvodina,Liga,Lige,tenis,univerzijada,tabela,rezultat,rezultati,Reprezentacija,Kolumna,Koncert,Festival,Exit,Najava,Selo Gori,Ikodinovic,Sex,Ljubav,RSS,Novak Djokovic,Ana Ivanovic,Jelena Jankovic,,emotion,reality show,serbia,belgrade,navijaci,portal,Skaj Vikler,Sky Wikler,Ajs Nigrutin,Ceca" />
	<meta name="Revisit-after" content="1 days" />
	<meta name="Copyright" content="Glas javnosti, glas.rs, glas.co.rs, glas-javnosti.rs, glas-javnosti.co.rs" />
	<meta name="Robots" content="index, follow" />
	<meta name="Robot" content="all" />
    <link rel="shortcut icon" href="http://www.glas-javnosti.rs/themes/glasjavnosti/images/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="x855T-SFVNzz6lvLKJI0oHG0To49w521m_1iukB02Ck" />
<script type="text/javascript" src="http://ads.kurir-info.rs/www/delivery/spcjs.php?id=3"></script>
    <style type="text/css" media="all">@import "http://www.glas-javnosti.rs/files/css/9a400ce4991bbb11d59ab18e83aeb2e7.css";</style>
    <script type="text/javascript" src="http://www.glas-javnosti.rs/misc/jquery.js"></script>
<script type="text/javascript" src="http://www.glas-javnosti.rs/misc/drupal.js"></script>
	<link rel="alternate" type="application/rss+xml" title="Udarne vesti" href="/udarni-clanci">
    <style type="text/css" media="print">@import "http://www.glas-javnosti.rs/themes/glasjavnosti/print.css";</style>
	<!--[if lt IE 7]>
		<style type="text/css" media="all">@import "http://www.glas-javnosti.rs/themes/glasjavnosti/fix-ie.css";</style>
	<![endif]-->
</head>
<body class="sidebars">
<!-- Layout -->
  <div id="header-region" class="clear-block"><a name="top"></a><div id="block-block-8" class="clear-block block block-block">


  <div class="content">petak 26. jul 2013.</div>
</div>
<div id="block-block-7" class="clear-block block block-block">


  <div class="content"><a href="/rss"><img src="http://www.glas-javnosti.rs/themes/glasjavnosti/images/rss.gif" alt="RSS" title="RSS"/></a></div>
</div>
<div id="block-block-24" class="clear-block block block-block">


  <div class="content"><ul class="menu">
	<li class="leaf first"><a href="/pisma">Vaša pisma </a></li>
	<li class="leaf"><a href="/dodaci/istorijat">Istorijat</a></li>
	<li class="leaf"><a href="/redakcija">Redakcija</a></li>
	<li class="leaf"><a href="/kontakt">Kontakt</a></li>
	<li class="leaf"><a href="/marketing">Marketing</a></li>
	<li class="leaf last"><a href="/pisite-nam">Pišite nam</a></li>
</ul></div>
</div>
</div>

    <div id="wrapper">
    <div id="container" class="clear-block">

      <div id="header">
        <div id="logo-floater">
        <a href="/" title=""></a>        </div>
		
		        <div id="inside-header">
          <div id="block-block-16" class="clear-block block block-block">


  <div class="content"><script type='text/javascript'><!--// <![CDATA[
    /* [id45] GLAS-all-header_120x60 */
    OA_show(45);
// ]]> --></script><noscript><a target='_blank' href='http://ads.win.rs/www/delivery/ck.php?n=97c401a'><img border='0' alt='' src='http://ads.win.rs/www/delivery/avw.php?zoneid=45&amp;n=97c401a' /></a></noscript></div>
</div>
<div id="block-block-15" class="clear-block block block-block">


  <div class="content"><script type='text/javascript'><!--// <![CDATA[
    /* [id46] GLAS-all-header_468x60 */
    OA_show(46);
// ]]> --></script><noscript><a target='_blank' href='http://ads.win.rs/www/delivery/ck.php?n=df381a3'><img border='0' alt='' src='http://ads.win.rs/www/delivery/avw.php?zoneid=46&amp;n=df381a3' /></a></noscript></div>
</div>
        </div>
		
                
      </div> <!-- /header -->

	          <div id="below-header" class="clear-block">
          <div id="block-block-2" class="clear-block block block-block">


  <div class="content"><ul class="menu">
	<li class="leaf erste"><a href="/">Naslovna</a></li>
	<li class="leaf"><a href="/svet">Svet</a></li>
	<li class="leaf"><a href="/hronika">Hronika</a></li>
	<li class="leaf"><a href="/kultura">Kultura</a></li>
	<li class="leaf"><a href="/sport">Sport</a></li>
	<li class="leaf"><a href="/vesti">Vesti</a></li>
	<li class="leaf"><a href="/reflektor">Reflektor</a></li>
	<li class="leaf"><a href="/beograd">Beograd</a></li>
	<li class="leaf current-channel"><a href="/srbija">Srbija</a></li>
</ul></div>
</div>
<div id="block-google_cse-0" class="clear-block block block-google_cse">


  <div class="content"><form action="/search/google"  method="get" id="google-cse-searchbox-form">
<div><input type="hidden" name="cx" id="edit-cx" value="014797975882443246086:3undu93pl2s"  />
<input type="hidden" name="cof" id="edit-cof" value="FORID:11"  />
<div class="form-item">
 <input type="text" maxlength="128" name="query" id="edit-query"  size="20" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-sa" value="Pretraga"  class="form-submit" />
<input type="hidden" name="form_id" id="edit-google-cse-searchbox-form" value="google_cse_searchbox_form"  />

</div></form>
</div>
</div>
<div id="block-block-5" class="clear-block block block-block">


  <div class="content"><form action="/arhiva"  method="post" id="archive-date-chooser">
<div><div class="form-item">
 <label for="edit-datum">Arhiva: </label>
 <div class="container-inline"><div class="form-item">
 <select name="datum[day]" class="form-select" id="edit-datum-day" ><option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7" selected="selected">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select>
</div>
<div class="form-item">
 <select name="datum[month]" class="form-select" id="edit-datum-month" ><option value="1">jan</option><option value="2">feb</option><option value="3">mar</option><option value="4">apr</option><option value="5">maj</option><option value="6" selected="selected">jun</option><option value="7">jul</option><option value="8">avg</option><option value="9">sep</option><option value="10">okt</option><option value="11">nov</option><option value="12">dec</option></select>
</div>
<div class="form-item">
 <select name="datum[year]" class="form-select" id="edit-datum-year" ><option value="1999">1999</option><option value="2000">2000</option><option value="2001">2001</option><option value="2002">2002</option><option value="2003">2003</option><option value="2004">2004</option><option value="2005">2005</option><option value="2006">2006</option><option value="2007">2007</option><option value="2008">2008</option><option value="2009">2009</option><option value="2010">2010</option><option value="2011">2011</option><option value="2012">2012</option></select>
</div>
</div>
</div>
<input type="submit" name="op" id="edit-submit" value="Pretraga"  class="form-submit" />
<input type="hidden" name="form_id" id="edit-archive-date-chooser" value="archive_date_chooser"  />

</div></form>
</div>
</div>
        </div>
      	  
	  <div id="background-wrapper">
	  
              <div id="sidebar-left" class="sidebar">
          <div id="block-menu-124" class="clear-block block block-menu">

  <h2>Linkovi</h2>

  <div class="content">
<ul class="menu">
<li class="leaf first"><a href="http://www.kurir-info.rs/">Dnevne novine Kurir</a></li>
<li class="leaf"><a href="http://www.stil-magazin.com" title="Stil Magazin">STIL MAGAZIN</a></li>

</ul>
</div>
</div>
<div id="block-block-4" class="clear-block block block-block">

  <h2>Dodaci</h2>

  <div class="content"><ul>
	<li><a href="/node/85">Kosmet sukob pravde i sile</a></li>
		<li><a href="/node/121">Vehabije haraju Srbijom</a></li>
		<li><a href="/node/148">PLAN MARTIJA AHTISARIJA ZA KOSOVO I METOHIJU</a></li>
		<li><a href="/node/2788">NATO VODI U RAT</a></li>
		<li><a href="/node/2793">KOSMET - ŠTA DALJE</a></li>
		<li><a href="/node/2796">LIČNA KARTA SREBRENICE</a></li>
		<li><a href="/node/4733">INTERVJU: LEGIJA PROGOVORIO</a></li>
		<li><a href="/node/21333">DECENIJA BORBE ZA ISTINU</a></li>
	</ul></div>
</div>
<div id="block-block-17" class="clear-block block block-block">


  <div class="content"><script type='text/javascript'><!--// <![CDATA[
    /* [id47] GLAS-all-left-1_160x60 */
    OA_show(47);
// ]]> --></script><noscript><a target='_blank' href='http://ads.win.rs/www/delivery/ck.php?n=d953236'><img border='0' alt='' src='http://ads.win.rs/www/delivery/avw.php?zoneid=47&amp;n=d953236' /></a></noscript></div>
</div>
<div id="block-block-31" class="clear-block block block-block">


  <div class="content"><script type='text/javascript'><!--// <![CDATA[
    /* [id48] GLAS-all-left-2_160x60 */
    OA_show(48);
// ]]> --></script><noscript><a target='_blank' href='http://ads.win.rs/www/delivery/ck.php?n=8c32be1'><img border='0' alt='' src='http://ads.win.rs/www/delivery/avw.php?zoneid=48&amp;n=8c32be1' /></a></noscript></div>
</div>
<div id="block-block-29" class="clear-block block block-block">


  <div class="content"><script type='text/javascript'><!--// <![CDATA[
    /* [id53] GLAS-rub-vest-left_160x600 */
    OA_show(53);
// ]]> --></script><noscript><a target='_blank' href='http://ads.win.rs/www/delivery/ck.php?n=092e73b'><img border='0' alt='' src='http://ads.win.rs/www/delivery/avw.php?zoneid=53&amp;n=092e73b' /></a></noscript></div>
</div>
        </div>
      
      <div id="center"><div id="squeeze"><div class="right-corner"><div class="left-corner">
	  
		  <div id="main-content">
		  
	      <div id="above-content">
		  	      
		  		                      <h2 class="main-title">Kruševljanke iz konfekcije Zvezda šiju za Francuze</h2>          		  <span class="clear"></span>
		            
                    		  </div>
		  
           
<div id="node-442097" class="node">



  
  <div class="content">
    

<p>KRUŠEVAC - Konfekcija “Zvezda” u Kruševcu isporučiće danas 1.590 komada suknji i 720 ženskih pantalona preduzeću “Rudnik” iz Gornjeg Milanovca za francusko tržište, a vrednost ugovorenog posla iznosi 1,5 miliona dinara, rekao je novinarima direktor Milorad Ilić.</p>
<p>“Ovo je prva isporuka od kako je posle tromesečne pauze kruševačka konfekcija u junu pokrenula proizvodnju”, rekao je Ilić i dodao da će radnici, kojima se duguje 14 zarada sledeći lični dohodak primiti u avgustu.</p>
<p>Prema Ilićevim rečima, poslovi sa Rudnikom, takozvani lon poslovi, ugovoreni su do septembra, međutim on ukazuje da takva vrsta poslova ne bi smela da bude perspektiva konfekcije. Dodao je da je za normalno funkcionisanje Zvezde mesečno potrebno 4,5 miliona dinara, kao i da takav obim poslova neće moći da se realizuje pre oktobra.</p>
<p>Kada je reč o privatizaciji, Ilić kaže da postoji zaintresovan kupac za kupovinu konfekcije, a ne samo imovine podsetivši da je Zvezda opterećena i mnogim dugovanjima – 14 zarada se duguje radnicima (50 miliona dinara) i 95 miliona dinara na ime poreza i doprinosa od 2005.godine do danas.</p>
<p>Osim toga, državnim poveriocima se duguje 38 miliona dinara, od toga EPS-u 35 miliona dinara, komunalnim preduzećima dva miliona i milion dinara na ime različitih taksi. Takođe, Fondu za razvoj se duguje 15 miliona dinara, kao i 6,6 miliona dinara na ime kapitalne dobiti jer su prodata dva veća lokala. S druge strane, Zvezda nema potraživanja.</p>
<p>Ilić smatra da je rešenje u pronalaženju strateškog partnera koji će omogućiti nastavak proizvodnje, kao i da teška konfekcija što je osnovna delatnost Zvezde ima perspektivu u poslovima sa državom rekavši da su već urađeni i verifikovani uzorci uniformi za Vojsku Srbije, MUP, Narodnu banku i najveću službu obezbeđenja.</p>
<p>Konfekcija “Zvezda” se u procesu restrukturiranja nalazi od 21. januara 2011.godine, a tome su prethodile tri neuspešne aukcije. U ovom preduzeću, koje je 2005.godine otišlo u stečaj nekada je radilo 2.500 ljudi, a danas ima 150 radnika.</p>
<p>Broj radnika je drastično smanjen 2005.godine kada je fabrika izašla iz stečaja 2005. godine, sa 850 na 150, a u istom periodu broj maloprođanih objekata je sa 50 smanjen na 10, a danas ih ima osam.</p>
<p>Od 1. aprila radnici su zbog nedostatka posla po razlicicitim osnovama bili na odsustvu, a posle tromesečne pauze je ponovo pokrenuta proizvodnja.</p>
  </div>

    <div id="below-article">
    <div id="block-block-34" class="clear-block block block-block">


  <div class="content"><script type='text/javascript'><!--// <![CDATA[
    /* [id43] GLAS-clanak-bootom */
    OA_show(43);
// ]]> --></script><noscript><a target='_blank' href='http://ads.win.rs/www/delivery/ck.php?n=e472d25'><img border='0' alt='' src='http://ads.win.rs/www/delivery/avw.php?zoneid=43&amp;n=e472d25' /></a></noscript></div>
</div>
  </div>
     
 <div class="clear-block clear"id="node-accessories">
  <div id="node-accessories-left">
	<div class="field field-type-userreference field-field-article-authors"><h4>Autor:</h4>  <div class="field-items">      <div class="field-item"><a href="/autor/65">Agencija Tanjug</a></div>  </div></div>
          <div class="links">
		<ul class="links inline"><li class="first comment_add"><a href="/comment/reply/442097#comment-form" title="Podeli tvoje mišljenje vezano za ovaj post." class="comment_add">Dodaj novi komentar</a></li>
<li class="last print"><a href="/node/442097/print" title="Prikaži verziju za štampu ove stranice." class="print"><img src="http://www.glas-javnosti.rs/themes/glasjavnosti/images/print.gif" alt="Verzija za štampu" title="Verzija za štampu" /></a></li>
</ul>	  </div>
      </div>
	
    <div class="meta">
          <div class="terms">
		<h4>Ključne reči:</h4>
		<ul class="links inline"><li class="first taxonomy_term_323"><a href="/taxonomy/term/323" rel="tag" title="" class="taxonomy_term_323">Francuska</a></li>
<li class="taxonomy_term_21621"><a href="/taxonomy/term/21621" rel="tag" title="" class="taxonomy_term_21621">isporuka</a></li>
<li class="taxonomy_term_2561"><a href="/taxonomy/term/2561" rel="tag" title="" class="taxonomy_term_2561">Konfekcija</a></li>
<li class="taxonomy_term_1179"><a href="/taxonomy/term/1179" rel="tag" title="" class="taxonomy_term_1179">tržište</a></li>
<li class="last taxonomy_term_1403"><a href="/taxonomy/term/1403" rel="tag" title="" class="taxonomy_term_1403">zvezda</a></li>
</ul>	  </div>
        </div>
	
 </div> <!-- end #node-accessories -->
  
</div><div id="comments"></div><a class="top_page" href="#top" style="float: right;"><img src="http://www.glas-javnosti.rs/themes/glasjavnosti/images/vrh_strane.gif" alt="" title=""/></a>	      </div>
		  
          <span class="clear"></span>
                </div></div></div></div> <!-- /.left-corner, /.right-corner, /#squeeze, /#center -->
		
              <div id="sidebar-right">
		<div id="sidebar-right-cover"></div>
                    <div id="block-block-37" class="clear-block block block-block">


  <div class="content"><p><a target='_blank' title='ImageShack - Image And Video Hosting' href='http://img684.imageshack.us/i/tvkurir.jpg/'></a></p>
</div>
</div>
<div id="block-block-20" class="clear-block block block-block">


  <div class="content"><script type='text/javascript'><!--// <![CDATA[
    /* [id54] GLAS-rub-vest-right-1_160x60 */
    OA_show(54);
// ]]> --></script><noscript><a target='_blank' href='http://ads.win.rs/www/delivery/ck.php?n=074e932'><img border='0' alt='' src='http://ads.win.rs/www/delivery/avw.php?zoneid=54&amp;n=074e932' /></a></noscript></div>
</div>
<div id="block-block-30" class="clear-block block block-block">


  <div class="content"><script type='text/javascript'><!--// <![CDATA[
    /* [id55] GLAS-rub-vest-right-1_160x300 */
    OA_show(55);
// ]]> --></script><noscript><a target='_blank' href='http://ads.win.rs/www/delivery/ck.php?n=9be85a4'><img border='0' alt='' src='http://ads.win.rs/www/delivery/avw.php?zoneid=55&amp;n=9be85a4' /></a></noscript></div>
</div>
<div id="block-block-19" class="clear-block block block-block">


  <div class="content"><script type='text/javascript'><!--// <![CDATA[
    /* [id56] GLAS-rub-vest-right-2_160x300 */
    OA_show(56);
// ]]> --></script><noscript><a target='_blank' href='http://ads.win.rs/www/delivery/ck.php?n=3ac193d'><img border='0' alt='' src='http://ads.win.rs/www/delivery/avw.php?zoneid=56&amp;n=3ac193d' /></a></noscript></div>
</div>
        </div>
      		<span class="clear"></span>
		</div> <!-- background-wrapper -->
          <div id="footer">
<div id="block-block-9" class="clear-block block block-block">


  <div class="content"><ul class="menu">
	<li class="leaf erste"><a href="/">Naslovna</a></li>
	<li class="leaf"><a href="/beograd">Beograd</a></li>
	<li class="leaf"><a href="/hronika">Hronika</a></li>
	<li class="leaf"><a href="/kultura">Kultura</a></li>
	<li class="leaf"><a href="/reflektor">Reflektor</a></li>
	<li class="leaf"><a href="/sport">Sport</a></li>
	<li class="leaf current-channel"><a href="/srbija">Srbija</a></li>
	<li class="leaf"><a href="/svet">Svet</a></li>
	<li class="leaf"><a href="/vesti">Vesti</a></li>
</ul></div>
</div>
<div id="block-block-25" class="clear-block block block-block">


  <div class="content"><ul class="menu">
	<li class="leaf first"><a href="/pisma">Vaša pisma </a></li>
	<li class="leaf"><a href="/dodaci/istorijat">Istorijat</a></li>
	<li class="leaf"><a href="/redakcija">Redakcija</a></li>
	<li class="leaf"><a href="/kontakt">Kontakt</a></li>
	<li class="leaf"><a href="/marketing">Marketing</a></li>
	<li class="leaf"><a href="/pisite-nam">Pišite nam</a></li>
</ul></div>
</div>
<div id="block-block-11" class="clear-block block block-block">


  <div class="content">&copy; 2007 Glas javnosti. Sva prava zadržana</div>
</div>
</div>
    </div> <!-- /container -->
  </div>
<!-- /layout -->
  <script type="text/javascript" src="http://www.google-analytics.com/urchin.js"></script>
<script type="text/javascript"><!--
_uacct = "UA-1065506-18";urchinTracker();
// --></script><noscript></noscript>
<script type="text/javascript" src="http://www.glas-javnosti.rs/sites/all/modules/google_cse/google_cse.js"></script>
  </body>
</html>
